[Tutoriel] Instacheck : Voir en direct les échanges !

Pages: 1 [2] 3

Thrax

  • Nouveau
  • 13 posts
27 Novembre 2013, 00:26
Pas moyen de pouvoir le lancer à cause de ce foutu "Virtual router plus could not started." malgré ce thread et celui de smogon. C'est dommage ça paraissait bien kewl :/.

𝒲𝑒𝒷𝓎

  • Modérateur
  • Immortel
  • 56142 posts
27 Novembre 2013, 00:35
Oui gardez quand même en tête que c'est déjà pas des opérations "courantes" que tout le monde peut faire très facilement, ça touche déjà au hack réseau et c'est normal que vous vous plantiez.

NicoGT3

  • Dur à cuire
  • 579 posts
27 Novembre 2013, 08:34
Arrête de croire que tout le monde est une merde ... Je pense pas que des gens complétement dépourvu de moyen s'ammuse a faire ce genre de chose.

T'es pas au dessus de tout le monde, loin de la.

𝒲𝑒𝒷𝓎

  • Modérateur
  • Immortel
  • 56142 posts
27 Novembre 2013, 17:49
J'dis pas que tout le monde est une merde, mais que la plupart d'entre vous ne sont pas capables de le faire.


Et en-dessus de toi, clairement oui. De TRÈÈÈÈS loin.

NicoGT3

  • Dur à cuire
  • 579 posts
27 Novembre 2013, 18:58
au-dessus et en-dessous.

Et non tu ne l'es pas, tu ne peu juger de cela sans me connaître, tu ne sais absolument rien de moi. Tout ce que l'on sait, c'est que t'es un beau connard imbus de lui-même :)

Cordialement ;)

𝒲𝑒𝒷𝓎

  • Modérateur
  • Immortel
  • 56142 posts
27 Novembre 2013, 18:59
La prétention est un terme applicable uniquement aux personnes ayant tort.

NicoGT3

  • Dur à cuire
  • 579 posts
27 Novembre 2013, 19:01
Étant égotéiste, je ne peux avoir tord :D

Thrax

  • Nouveau
  • 13 posts
27 Novembre 2013, 19:13
Sans parler des capacités de chacun, vu le nombre d'info que tu peux trouver sur le net, c'est quand même beaucoup plus accessible au commun des mortels. Le souci de mon côté, c'est que j'trouve pas le Microsoft  Virtual Wifi miniport, et peu importe ce que j'fais la table de commande me dit que le PC supporte pas les réseaux hébergés alors que mes drivers sont à jour & que j'peux lancer des réseaux ad hoc sans soucis, dc bn.

Undi

  • Staff - Pigiste
  • Trasheur
  • 2481 posts
28 Novembre 2013, 15:41
Bon vos gueules c'est mon topic, go dire de la merde en MP.

𝒲𝑒𝒷𝓎

  • Modérateur
  • Immortel
  • 56142 posts
28 Novembre 2013, 15:44
Sans parler des capacités de chacun, vu le nombre d'info que tu peux trouver sur le net, c'est quand même beaucoup plus accessible au commun des mortels. Le souci de mon côté, c'est que j'trouve pas le Microsoft  Virtual Wifi miniport, et peu importe ce que j'fais la table de commande me dit que le PC supporte pas les réseaux hébergés alors que mes drivers sont à jour & que j'peux lancer des réseaux ad hoc sans soucis, dc bn.

simplement parce que les réseaux hébergés ne sont pas disponibles sur les versions basic et familiales de Vista/7

hremeraude

  • Légende
  • 11396 posts
29 Novembre 2013, 22:51
quelqu'un utilisant instacheck peut l'utilisé avec moi svp ?
faut que je vois l'iv d'un pokémon...

Bourrémuru

  • Newseur-en-Chef
  • Dur à cuire
  • 1271 posts
30 Novembre 2013, 12:12
Moi non plus je ne peux pas l'utiliser. Windows 7 de base apparemment. Quelqu'un pourrait me donner ma Shiny Value ? Ça sera utile pour les futurs échanges.

Haruto51

  • Trasheur
  • 1569 posts
30 Novembre 2013, 23:09
Moi ma connection n'apparait pas dans Instachek apres la creation du hotspot

Haruto51

  • Trasheur
  • 1569 posts
01 Décembre 2013, 13:43
C'est bon tout fonctionne merci :)

hremeraude

  • Légende
  • 11396 posts
01 Décembre 2013, 13:44
si je fais un échange avec toi tu peut voir mes iv's ?

Saix0810

  • Intégré
  • 221 posts
01 Décembre 2013, 15:02
Bon, j'ai suivi les instruction pour réparer l'erreur du Virtual Router mais je suis bloqué à la dernière étape.. je trouve pas "Connexion Réseau" dans mon panneau de configuration..

Haruto51

  • Trasheur
  • 1569 posts
01 Décembre 2013, 16:33
C'est Centre réseau et Partage

𝒲𝑒𝒷𝓎

  • Modérateur
  • Immortel
  • 56142 posts
01 Décembre 2013, 17:29
Bon, j'ai suivi les instruction pour réparer l'erreur du Virtual Router mais je suis bloqué à la dernière étape.. je trouve pas "Connexion Réseau" dans mon panneau de configuration..

.
.
.

Saix0810

  • Intégré
  • 221 posts
01 Décembre 2013, 17:35
Weby => Tg

Haruto => Je sais, mais je trouve pas c'est sur quoi que je dois faire Clic droit => Propriété pour activer le partage, j'ai tout essayé mais j'arrive pas.

𝒲𝑒𝒷𝓎

  • Modérateur
  • Immortel
  • 56142 posts

Saix0810

  • Intégré
  • 221 posts

maxenceaugier

  • Espoir
  • 87 posts
01 Décembre 2013, 21:16
Salut bande de people, j'aimerais beaucoup connaitre mon TSV, mais j'ai un Mac, quelqun pourrait-t-il me le donner? mon CA est dans ma signature si il est needed
« Modifié: 01 Décembre 2013, 22:41 par maxenceaugier »

narutop78640

  • Intégré
  • 156 posts
04 Décembre 2013, 17:44
Salut je n'arrive pas comprendre la derniere étape, pouvez vous m'expliquer ?

Undi

  • Staff - Pigiste
  • Trasheur
  • 2481 posts
04 Décembre 2013, 19:29
A quel moment tu bloques ?

narutop78640

  • Intégré
  • 156 posts
05 Décembre 2013, 17:55
Désolé pour le retard, je n'arrive pas a réaliser la dernière étape pour corriger le bug : puis selectionner la connexion créer par Instacheck, celle qui a comme carte réseau Microsoft Virtual WiFI Miniport etc..  Appliquez OK

Undi

  • Staff - Pigiste
  • Trasheur
  • 2481 posts
05 Décembre 2013, 18:25
Tu peux pas tester autre chose dans la case connexion ?

narutop78640

  • Intégré
  • 156 posts
05 Décembre 2013, 18:31
comment accede-t-on a la case connexion, je suis pas sur enfait

narutop78640

  • Intégré
  • 156 posts
06 Décembre 2013, 22:34
Quelqu'un peut-il m'aider svp

narutop78640

  • Intégré
  • 156 posts

Maanou

  • Dur à cuire
  • 524 posts
08 Décembre 2013, 12:44
 :pedo:Moi c'est Microsoft.net qui veut pas s'installer .. ça craint
Hum, maintenant c'est le virtual router plus qui me pose problème, j'ai suivis les instructions sur le premier post, mais ça fonctionne quand même pas.
« Modifié: 08 Décembre 2013, 17:24 par Maanou »

Pages: 1 [2] 3    En haut ↑