Problème AR - écran blanc

Pages: [1]

loulou7777

  • Nouveau
  • 5 posts
15 Juillet 2011, 18:58
Bonjour, j'ai un problème, j'allume mon Action Replay, je choisis les codes, je met le jeu Pokemon Blanc, puis, quand j'appuie sur Start pour lancer: Ecran Blanc...

J'ai pensé que ça pouvait venir des codes mais non, car j'ai essayé de lancer le jeu sans choisir de codes mais en passant quand même par l'AR, et ça me fait toujours l'écran blan...

Est-ce que quelqu'un pourrait m'aider s'il vous plait? ???

Brounaus

  • Trasheur
  • 1743 posts
15 Juillet 2011, 19:00
Ton jeu fonctionne sans utiliser l'AR ?

loulou7777

  • Nouveau
  • 5 posts
15 Juillet 2011, 19:02
Oui oui il fonctionne, je vient tout juste de l'essayé.

Je viens aussi d'essayer avec la Version Heart Gold, et ça a marché...

Brounaus

  • Trasheur
  • 1743 posts
15 Juillet 2011, 19:03
As-tu fais la mis à jour ?

loulou7777

  • Nouveau
  • 5 posts
15 Juillet 2011, 19:04
Hum... Quelle mise à jour?  ^^'

Brounaus

  • Trasheur
  • 1743 posts
15 Juillet 2011, 19:05
Je t'invite à lire ICI

loulou7777

  • Nouveau
  • 5 posts
15 Juillet 2011, 19:07
Ah merci, je pense que ça vient de ça alors... Car effectivement je n'ai pas fait de Mise à Jour.

Brounaus

  • Trasheur
  • 1743 posts
15 Juillet 2011, 19:08
Parfait, les modos peuvent locker ou tu as d'autres questions qui te posent souci ?

loulou7777

  • Nouveau
  • 5 posts
15 Juillet 2011, 19:09
Non ils peuvent Locker, encore merci!

Brounaus

  • Trasheur
  • 1743 posts
15 Juillet 2011, 19:10
A ton service ;)

Mikachu

  • Dur à cuire
  • 972 posts
16 Juillet 2011, 10:11
Merci Brounaus  ;)

=> LOCK

Pages: [1]    En haut ↑