Problème powersave

Pages: [1]

kevk13

  • Nouveau
  • 3 posts
03 Juillet 2014, 21:50
Bonsoir, depuis 4 mois ou moins je sais plus trop ma powersave marcher niquel, mais depuis 17h quand je la met avec un jeu pokemon, le logiciel s'ouvre et charge 2 sec et me marque "L'opération web à échoué", j'ai désinstallé, réinstaller éteint ma box redemarrer mon ordinateur, rien n'y fais , éteint mon pare-feu, il y a que à un moment, ou le logiciel à chargé plus lontemps et à remit ce message, je suis en version 1.19 merci d'avance

setsuna sf

  • Intégré
  • 357 posts
03 Juillet 2014, 22:07
attends c'est tout ce que je peux te dire ,ça rentrera dans l'ordre tout seul ,c'est déjà arrivé à certains .

subpump

  • Nouveau
  • 5 posts
03 Juillet 2014, 22:13
kevk13 pour te rassuré moi aussi sa me le fait depuit peu ^^

kevk13

  • Nouveau
  • 3 posts
03 Juillet 2014, 22:14
ok, merci de ta réponse je vais attendre alors ^^'

setsuna sf

  • Intégré
  • 357 posts
03 Juillet 2014, 22:46
Ceci dit,tu as un topic officiel ici http://www.pokemontrash.com/club/triche/(ar)-3ds/,pour tous problèmes concernant le powersave,post dans ce topic,pour plus de détailles concernant "l'opération web a échoué",les personnes ayant rencontré ce type de problème,ont déclaré que ce dernier c'est résolu le lendemain,donc attends 1 ou 2 jour .

kevk13

  • Nouveau
  • 3 posts
04 Juillet 2014, 12:53
c'est bon sa remarche, merci de vos réponse

setsuna sf

  • Intégré
  • 357 posts
04 Juillet 2014, 14:39
Et oui,c'est un problème souvent éphémère je le redit pour les prochains qui auront ce type de problème !

Pages: [1]    En haut ↑