Bug Advancetext

Pages: [1]

zacha11

  • Membre
  • 8 posts
18 janvier 2010, 16:42
Bonjour, je vous demande a vous si vous avez une solution a mon probleme, mon probleme est que quand je demarre advancetext ( la tte derničre version) mon ordi me met automatiquement :"advancetext a rencontré un probleme et doit fermer."tout sa sans que rien ne s'affiche!Je vousdrais savoir si quelqu'un pourrais eventuellement m'aider

Merci d'avance :chat:

ICSVE

  • Membre
  • 16873 posts
18 janvier 2010, 16:52
Essaye une version antérieure, ou réinstalle le .

Boogy

  • Membre
  • 8351 posts
18 janvier 2010, 16:53
Quel OS?
Tu l'a téléchargé ou?

arceus replay

  • Membre
  • 1642 posts
18 janvier 2010, 16:59
Je crois qu'il faut COMCTL32 ou un de ses amis.

zacha11

  • Membre
  • 8 posts
18 janvier 2010, 19:03
J'ai windows xp , et j'avais suprimer le fichier dont Master P.A a mentionné je need un lien please.

Boogy

  • Membre
  • 8351 posts
19 janvier 2010, 12:19
Quel fichier?

zacha11

  • Membre
  • 8 posts

Hentoprane

  • Membre
  • 1749 posts
23 janvier 2010, 14:54
Ne supprime rien.Il suffit de reinstaller...

arceus replay

  • Membre
  • 1642 posts
23 janvier 2010, 14:57
Ne supprime rien.Il suffit de reinstaller...
Ce programme ne s'installe pas :imbecile:

Hentoprane

  • Membre
  • 1749 posts
23 janvier 2010, 15:02
 :maxwell: Je veux dire retélécharge...

arceus replay

  • Membre
  • 1642 posts
23 janvier 2010, 15:07
Non il faut COMCTL32 ou un de ses amis.

Hentoprane

  • Membre
  • 1749 posts
23 janvier 2010, 15:25
Chez moi ça marche bien!! :ichiz:

arceus replay

  • Membre
  • 1642 posts
23 janvier 2010, 15:27
Oui bah chez moi il faut COMCTL32 ou un truc dans le genre.

zacha11

  • Membre
  • 8 posts
25 janvier 2010, 11:48
Ouais mais sa repond pas a ma question...

Pages: [1]    En haut ↑